git-gui: Don't use '$$cr master' with aspell earlier than 0.60
-rw-r--r-- 97 .gitignore
-rwxr-xr-x 1813 GIT-VERSION-GEN
-rw-r--r-- 11186 Makefile
-rwxr-xr-x 72633 git-gui.sh
drwxr-xr-x - lib
drwxr-xr-x - macosx
drwxr-xr-x - po
drwxr-xr-x - windows