Merge branch 'nd/packobjectshook-doc-fix'
[git/git.git] / perl / Git / LoadCPAN / Error.pm
1 package Git::LoadCPAN::Error;
2 use 5.008;
3 use strict;
4 use warnings;
5 use Git::LoadCPAN (
6 module => 'Error',
7 import => 1,
8 );
9
10 1;