7cbf2f4db7167e2e7ce2069d562f7ce9f4ee3e21
[git/git.git] / debian / changelog
1 git-core (0.99-1) unstable; urgency=low
2
3 * Update deb package support to build correctly.
4
5 -- Ryan Anderson <ryan@michonline.com> Thu, 21 Jul 2005 02:03:32 -0400
6
7 git-core (0.99-0) unstable; urgency=low
8
9 * Initial deb package support
10
11 -- Eric Biederman <ebiederm@xmission.com> Tue, 12 Jul 2005 10:57:51 -0600